perdidas veco solo kit sin soluciones...

¿Vas empezando y tienes dudas? Busca las respuestas en este foro o haz tus preguntas.
Responder
vapeadorloko2018
Mensajes: 1
Registrado: Vie, 29 Jun 2018, 16:13

perdidas veco solo kit sin soluciones...

Mensaje por vapeadorloko2018 » Vie, 29 Jun 2018, 16:19

hola peñita!! hace menos de un mes compre el veco solo kit, y me encuentro que mi vapeador me pìerde tanto por la parte inferior de la resistencia como en la apertura superior donde entra el aire(si lo dejo mas de un minuto invertido). e cambiado 3 resistencias diferentes ohmios ceramica y tradicional de la marca vaporesso e revisado juntas toricas y no estan dañadas e provado un recambio de pyrex de la marca veco tank y sin resultados, e provado diferentes liquidos y sigue perdiendo liquido. y durante este casi mes me a funcionado perfectamente hasta que note que el deposito se vaciaba solo y al abrir el tanque el liquido estaba abajo... una guarrada y todo pringado... os agradeceria vuestra ayuda saludos

BlackBeard
Junior
Mensajes: 221
Registrado: Lun, 14 Ene 2019, 22:53

Re: perdidas veco solo kit sin soluciones...

Mensaje por BlackBeard » Mié, 23 Ene 2019, 02:54

Hola, muy buenas.

Por lo que comentas, y si estás completamente seguro de que todo está bien ensamblado, es probable que tengas que conseguir un tanque nuevo ya que debe estar estropeado, aunque es difícil decirte exactamente cuál parte es la que está dañada.

Saludos.

COMPARTIR

Responder
  • Temas similares
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados