No funciona mi vapeador...Ayuda!

¿Vas empezando y tienes dudas? Busca las respuestas en este foro o haz tus preguntas.
Avatar de Usuario
Ball2Glove
Novato
Mensajes: 32
Registrado: Mar, 29 May 2012, 12:25
Ubicación: Monterrey, Nuevo León, México

No funciona mi vapeador...Ayuda!

Mensaje por Ball2Glove » Jue, 31 May 2012, 11:36

Hola, como algunos de ustede ya saben, son novato en este tema de la vapeada, y necesito desesperadamente su ayuda, se que algo estoy haciendo mal, sin embargo no se que es.

Cambie el cartucho porque me estab tirando demasiado liquido, rellene el nuevo lo coloco y no sale absolutamente nada de vapor... lo reviso, para ver si se hizo el agujero y si esta, procedo a ponerle una gota de liquido al atomizador y coloco nuevamente el tanque, y no sale absolutamente nada, escucho como se quema, tambien se calienta el aparato, pero no saca nada de vapor.... que estare haciendo mal!!!

Saludos y Gracias!
Imagen

Avatar de Usuario
RIVAMXN
Concejal
Mensajes: 657
Registrado: Mar, 19 Abr 2011, 09:42
Ubicación: monterrey nuevo leon

Re: No funciona i vapeador...Ayuda!

Mensaje por RIVAMXN » Jue, 31 May 2012, 11:39

Ball2Glove escribió:Hola, como algunos de ustede ya saben, son novato en este tema de la vapeada, y necesito desesperadamente su ayuda, se que algo estoy haciendo mal, sin embargo no se que es.

Cambie el cartucho porque me estab tirando demasiado liquido, rellene el nuevo lo coloco y no sale absolutamente nada de vapor... lo reviso, para ver si se hizo el agujero y si esta, procedo a ponerle una gota de liquido al atomizador y coloco nuevamente el tanque, y no sale absolutamente nada, escucho como se quema, tambien se calienta el aparato, pero no saca nada de vapor.... que estare haciendo mal!!!

Saludos y Gracias!
dale unas aspiradas sin aplanar el boton para que baje el liquido a la resitencia y ver si es por el drenaje del liquido a la mecha

Avatar de Usuario
Ball2Glove
Novato
Mensajes: 32
Registrado: Mar, 29 May 2012, 12:25
Ubicación: Monterrey, Nuevo León, México

Re: No funciona i vapeador...Ayuda!

Mensaje por Ball2Glove » Jue, 31 May 2012, 11:47

Hola Riva, gracias por el apoyo, pero sigo sin poder vapear.... ya la falta de nicotina esta empezando a hacer estragos...

Por un momento pense que el atomizado podría estar tapado y le metí un clip y me saco algo que parece una mecha, se lo tengo que volver a meter??... imagino que si, pero no se si es basura..jejeje
Imagen

Avatar de Usuario
RIVAMXN
Concejal
Mensajes: 657
Registrado: Mar, 19 Abr 2011, 09:42
Ubicación: monterrey nuevo leon

Re: No funciona i vapeador...Ayuda!

Mensaje por RIVAMXN » Jue, 31 May 2012, 11:57

Ball2Glove escribió:Hola Riva, gracias por el apoyo, pero sigo sin poder vapear.... ya la falta de nicotina esta empezando a hacer estragos...

Por un momento pense que el atomizado podría estar tapado y le metí un clip y me saco algo que parece una mecha, se lo tengo que volver a meter??... imagino que si, pero no se si es basura..jejeje
si esa es la mecha
es por donde baja el liquido hacia la resistencia , hay que volversela a meter

Avatar de Usuario
Ball2Glove
Novato
Mensajes: 32
Registrado: Mar, 29 May 2012, 12:25
Ubicación: Monterrey, Nuevo León, México

Re: No funciona i vapeador...Ayuda!

Mensaje por Ball2Glove » Jue, 31 May 2012, 12:20

Ya le volvi a meter la mecha, sin embargo la cantidad de vapor es muy minima, casi es cero...será que me madree el atomizador?...
Imagen

Avatar de Usuario
RIVAMXN
Concejal
Mensajes: 657
Registrado: Mar, 19 Abr 2011, 09:42
Ubicación: monterrey nuevo leon

Re: No funciona i vapeador...Ayuda!

Mensaje por RIVAMXN » Jue, 31 May 2012, 12:22

Ball2Glove escribió:Ya le volvi a meter la mecha, sin embargo la cantidad de vapor es muy minima, casi es cero...será que me madree el atomizador?...
esta cargada la bateria?

si es asi trata de mover un poco la mecha que volviste a meter , tratando de dejarle un huequito para que pase un poco mas de liquido , deve ser que no este llegando a la resistencia el liquido suficiente

Avatar de Usuario
RIVAMXN
Concejal
Mensajes: 657
Registrado: Mar, 19 Abr 2011, 09:42
Ubicación: monterrey nuevo leon

Re: No funciona i vapeador...Ayuda!

Mensaje por RIVAMXN » Jue, 31 May 2012, 12:26

si tienes messenger
agrega mi direccion
**************************** para poder platicar mas encorto
Última edición por Paul el Jue, 31 May 2012, 19:03, editado 1 vez en total.
Razón: Emails por privado porque se los llenan de spam!

Avatar de Usuario
Ball2Glove
Novato
Mensajes: 32
Registrado: Mar, 29 May 2012, 12:25
Ubicación: Monterrey, Nuevo León, México

Re: No funciona i vapeador...Ayuda!

Mensaje por Ball2Glove » Jue, 31 May 2012, 12:32

Hola Riva, ya te agregue al mensajero corportativo...

Por otro lado, le cambie la pila y el atomizador y sigue lo mismo....ya ahora si ya me empute..jajaja necesito nicotina!!!...

Ahora si que no se que pueda ser!!..
Imagen

Avatar de Usuario
RIVAMXN
Concejal
Mensajes: 657
Registrado: Mar, 19 Abr 2011, 09:42
Ubicación: monterrey nuevo leon

Re: No funciona i vapeador...Ayuda!

Mensaje por RIVAMXN » Jue, 31 May 2012, 12:34

Ball2Glove escribió:Hola Riva, ya te agregue al mensajero corportativo...

Por otro lado, le cambie la pila y el atomizador y sigue lo mismo....ya ahora si ya me empute..jajaja necesito nicotina!!!...

Ahora si que no se que pueda ser!!..
si es un ego c te debieron vender las cabezas intercambiables de los atomizadores
no te llevaste una de repuesto?

Avatar de Usuario
Ball2Glove
Novato
Mensajes: 32
Registrado: Mar, 29 May 2012, 12:25
Ubicación: Monterrey, Nuevo León, México

Re: No funciona i vapeador...Ayuda!

Mensaje por Ball2Glove » Jue, 31 May 2012, 12:36

Si ya se la cambie, de hecho acabo de hacer una prueba quitando el tanque le puse una gota al tomizador, y aspire sin la boquilla y ahi si me da vapor...será que el tanque este tapado o que será?
Imagen

COMPARTIR

Responder
  • Temas similares
    Respuestas
    Vistas
    Último mensaje